تلگرام اعلام کرد که دیگر از نسخه های قدیمی اندروید از جلمه 2.2 , 2.3 و 3 پشتیبانی نخواهد کرد.

عدم پشتیبانی تلگرام از اندروید های قدیمی

اندروید های 2.2، 2.3 و 3.0 زین پس تحت پشتیبانی تلگرام قرار نخواهند گرفت.

پس از قطع ارتباطات واتس‌اَپ با نسخه‌های قدیمی انواع سیستم‌عامل‌ها، تلگرام هم تصمیمی مشابه گرفته و اعلام کرد حداقل نیاز برای نصب نسخه جدید تلگرام اندروید 4.0 آیس کرم خواهد بود.

البته اندرویدهای قدیمی از طریق نسخه وب قادرند از تلگرام استفاده کرده و از قابلیت‌های جدید آن استفاده کنند اما نسخه نصبی قابل دریافت نخواهد بود.

در حال حاضر فقط 1.4 درصد از ابزار اندرویدی از نسخه‌های قدیمی 2.2 و 2.3 استفاده می‌کنند که در سراسر جهان بالغ‌بر 19.6 میلیون دستگاه است.


گردآوری:گروه سرگرمی سیمرغ
seemorgh.com/entertainment
منبع: khabaronline.ir


 


نوشتن دیدگاه


تصویر امنیتی
تصویر امنیتی جدید

ارسال

پربیننده های این بخش

 
X